Autor Tema: IMPORTANTE ¿Tenés problemas de conexion/lag/pagina web? Entra acá  (Leído 2139 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Facundo39

  • Recién llegado
  • Estado:
    Desconectado
    Mensajes:
    19
  • Aguante Argos Games!
  • MG recibidos: 1
en: Junio 21, 2017, 06:17:50 pm
Lag grafico, de conexion es mi internet, pero esto es lag Grafico y me andaba mejor que nunca eh, tengo todo acutalizado , fue de un dia para otro que empezo a andar mal



Sacha

  • Administrador
  • Estado:
    Conectado
    Mensajes:
    14,374
    País:
  • Soy riojano, caudillo y tengo huevos
  • MG recibidos: 1318
en: Junio 21, 2017, 06:20:03 pm
Entonces el server no es. O sea, la conexión no es. A eso me refiero. Probá borrando todo y bajándolo nuevamente de la página web a ver qué sucede.
Los chicos, los borrachos y los logs siempre dicen la verdad.



Facundo39

  • Recién llegado
  • Estado:
    Desconectado
    Mensajes:
    19
  • Aguante Argos Games!
  • MG recibidos: 1
en: Junio 21, 2017, 06:21:51 pm
A ver vamos a intentar eso , gracias, cualquier cosa vuelvo :)

- - - - - - - - - - - Mensaje Unificado - - - - - - - - - - - -


Loco reinstale y anda muy bien, espero que halla sido eso, :DDDDDD
« Última modificación: Junio 21, 2017, 09:35:32 pm por Facundo39 »



Sacha

  • Administrador
  • Estado:
    Conectado
    Mensajes:
    14,374
    País:
  • Soy riojano, caudillo y tengo huevos
  • MG recibidos: 1318
en: Julio 17, 2017, 08:28:24 pm
Quienes hayan tenido los ultimos 3 dias y hoy tambien tienen problemas de lag, descarguen e instalen este programa y luego envienme un mensaje privado. Necesito hacer unas pruebas.
Los chicos, los borrachos y los logs siempre dicen la verdad.



brahma44

  • Recién llegado
  • Estado:
    Desconectado
    Mensajes:
    8
  • Aguante Argos Games!
  • MG recibidos: 0
en: Julio 20, 2017, 12:28:12 pm
hola bueno dias...feliz dia a todos los amigos de mu...

queria informarles que yo si tengo problemas desde ayer a las 10 hs que icieron el mantenimiento...quiero ingresar y me dice (has sido desconectado del servidor)

saludos



Screew

  • Game Master
  • Estado:
    Desconectado
    Mensajes:
    5,328
    País:
  • Clan: STAFF
  • Personaje: Screew
  • MG recibidos: 142
en: Julio 20, 2017, 12:29:29 pm
hola bueno dias...feliz dia a todos los amigos de mu...

queria informarles que yo si tengo problemas desde ayer a las 10 hs que icieron el mantenimiento...quiero ingresar y me dice (has sido desconectado del servidor)

saludos
Tenes que descargar el nuevo cliente para poder ingresar al MU.

Lee esto: http://foro.argosmu.net/index.php?topic=42251.0




Socrates

  • Recién llegado
  • Estado:
    Desconectado
    Mensajes:
    1
  • Aguante Argos Games!
  • MG recibidos: 0
en: Julio 22, 2017, 11:39:12 pm
Tengo problemas todos los dias me bota pidiendome un nuevo cliente y tengo que desinstalar y volver a instalar todo T_T



Sacha

  • Administrador
  • Estado:
    Conectado
    Mensajes:
    14,374
    País:
  • Soy riojano, caudillo y tengo huevos
  • MG recibidos: 1318
en: Julio 22, 2017, 11:56:02 pm
Tengo problemas todos los dias me bota pidiendome un nuevo cliente y tengo que desinstalar y volver a instalar todo T_T

Si tenes algun problema con el cliente nuevo crea un tema aparte, esto es para quienes tienen problemas de conexion.
Los chicos, los borrachos y los logs siempre dicen la verdad.



Sacha

  • Administrador
  • Estado:
    Conectado
    Mensajes:
    14,374
    País:
  • Soy riojano, caudillo y tengo huevos
  • MG recibidos: 1318
en: Agosto 03, 2017, 04:14:07 pm
Los usuarios argentinos que tuvimos/tuvieron problemas de conexion durante todo el dia de ayer fue a causa de esto: www.infobae.com/tecno/2017/08/02/internet-funciona-mal-en-todo-el-pais/

Posiblemente aun haya varios que les siga andando mal, ya que a esta hora deberia haber bastantes mas usuarios online de los que hay en estos momentos.
« Última modificación: Agosto 03, 2017, 04:16:27 pm por Sacha »
Los chicos, los borrachos y los logs siempre dicen la verdad.



M4tt

  • Usuario Nivel 2
  • Estado:
    Desconectado
    Mensajes:
    122
  • MG recibidos: 22
en: Agosto 07, 2017, 12:46:40 am
Hola, el problema que tengo es bastante peculiar. Sucede que no puedo acceder al foro. Entonces como es que estoy posteando? paso explicar:

Yo suelo conectarme desde 2 puntos A y B. El detalle es que desde hace unos días no me carga la página del foro desde el punto A y es la primera vez que sucede. Con el juego y la web no tengo problemas. Ahora, para postear esto ando usando la red del celular, así que se me ocurre que sea algo relacionado a mi red wifi pero no encuentro qué. Demás está decir que reinicio el router, limpié historial, etc.

Espero alguien me pueda ayudar. 

Slds.






Sacha

  • Administrador
  • Estado:
    Conectado
    Mensajes:
    14,374
    País:
  • Soy riojano, caudillo y tengo huevos
  • MG recibidos: 1318
en: Agosto 07, 2017, 12:47:59 am
Hola, el problema que tengo es bastante peculiar. Sucede que no puedo acceder al foro. Entonces como es que estoy posteando? paso explicar:

Yo suelo conectarme desde 2 puntos A y B. El detalle es que desde hace unos días no me carga la página del foro desde el punto A y es la primera vez que sucede. Con el juego y la web no tengo problemas. Ahora, para postear esto ando usando la red del celular, así que se me ocurre que sea algo relacionado a mi red wifi pero no encuentro qué. Demás está decir que reinicio el router, limpié historial, etc.

Espero alguien me pueda ayudar.

Slds.

Con razon la poca actividad foristica en las ultimas semanas desde que se cambio de webhost. Decime si podes entrar a Argos MU Online • Guías | Aquí encontrarás las guías y tutoriales de ayuda más importantes que necesites para jugar en nuestro servidor.

De pasada entra a www.cualesmiip.com desde el punto A y B, y enviame por MP la IP correspondiente a cada punto asi consulto con el host acerca de este problema.
« Última modificación: Agosto 07, 2017, 01:34:43 am por Sacha »
Los chicos, los borrachos y los logs siempre dicen la verdad.



Sacha

  • Administrador
  • Estado:
    Conectado
    Mensajes:
    14,374
    País:
  • Soy riojano, caudillo y tengo huevos
  • MG recibidos: 1318
en: Agosto 07, 2017, 01:49:46 pm
Revivo esto para ver si a alguno mas le pasa lo mismo que a M4tt.
Los chicos, los borrachos y los logs siempre dicen la verdad.



gegewepe

  • Usuario Nivel 3
  • Estado:
    Desconectado
    Mensajes:
    268
    País:
  • en todos los juegos hay ratitas.
  • Clan: 1: [ELHACHA] 2: [-EVIL-] 3: [Alliance]
  • Personaje: papi ziion
  • MG recibidos: 12
en: Agosto 09, 2017, 10:45:23 pm
Tengo problemas de lag
Estoy jugando con 200ms
Hay algo q puedan hacer?
Tengo 25mbs fibertel.
 :icon_rolleyes:
« Última modificación: Agosto 10, 2017, 08:42:16 pm por gegewepe »
Cuando te creas bueno o el mejor, dejame decirte q sos alta rata y me das asco.



Sacha

  • Administrador
  • Estado:
    Conectado
    Mensajes:
    14,374
    País:
  • Soy riojano, caudillo y tengo huevos
  • MG recibidos: 1318
en: Agosto 14, 2017, 07:22:47 pm
Aparentemente esta habiendo algun problema de conexion en estos momentos. Hace aproximadamente 45 minutos se desconectaron de golpe mas de 150 usuarios del servidor. Y a diferencia de otras veces cuando pasa esto, no volvieron a conectarse 1 minutos despues de haber sido desconectados.



Tengo problemas de lag
Estoy jugando con 200ms
Hay algo q puedan hacer?
Tengo 25mbs fibertel.
 :icon_rolleyes:

Vos estas haciendo ping a la pagina web del mu que es argosmu.net. A mi tambien me arroja un ping de alrededor de 200 ms. Vos a lo que tenes que pingear es a la.argosmu.net que es el mu para ver cuantos ms te da.
« Última modificación: Agosto 14, 2017, 07:25:53 pm por Sacha »
Los chicos, los borrachos y los logs siempre dicen la verdad.



gegewepe

  • Usuario Nivel 3
  • Estado:
    Desconectado
    Mensajes:
    268
    País:
  • en todos los juegos hay ratitas.
  • Clan: 1: [ELHACHA] 2: [-EVIL-] 3: [Alliance]
  • Personaje: papi ziion
  • MG recibidos: 12
en: Agosto 14, 2017, 07:44:08 pm
Ah ese ip' venia en un blog de notas del main
Ok gracias!!
De todas formas estoy PEORRRRRRRR  :icon_cry:
Hice el ping al nuevo ip y me tira de media 382ms

Ahora entiendo por q me estan dando pelea las chicas en el sv  :icon_mrgreen:

Modifico otra vez por varias nuevas mediciones y me tira 415ms. Asi q este seria el ping q tengo siempre actualmente
« Última modificación: Agosto 14, 2017, 08:09:56 pm por gegewepe »
Cuando te creas bueno o el mejor, dejame decirte q sos alta rata y me das asco.