Autor Tema: IMPORTANTE ¿Tenés problemas de conexion/lag/pagina web? Entra acá  (Leído 1423 veces)

0 Usuarios y 2 Visitantes están viendo este tema.

Sacha

  • Administrador
  • Estado:
    Desconectado
    Mensajes:
    13,594
    País:
  • Soy riojano, caudillo y tengo huevos
  • MG recibidos: 948
en: Agosto 14, 2017, 07:46:01 pm
Ah ese ip' venia en un blog de notas del main
Ok gracias!!
De todas formas estoy PEORRRRRRRR  :icon_cry:
Hice el ping al nuevo ip y me tira de media 382ms

Ahora entiendo por q me estan dando pelea las chicas en el sv  :icon_mrgreen:

En estos momentos puede que te de ese ping por el problema del que estoy hablando. Espera a que se normalice y proba de nuevo en un rato.
Los chicos, los borrachos y los logs siempre dicen la verdad.



gegewepe

  • Usuario Nivel 3
  • Estado:
    Desconectado
    Mensajes:
    259
    País:
  • en todos los juegos hay ratitas.
  • Clan: ~Jkd
  • Personaje: papi ziion
  • MG recibidos: 10
en: Agosto 14, 2017, 08:17:01 pm
Bueno gracias.
Pruebo en un rato
Cuando te creas bueno o el mejor, dejame decirte q sos alta rata y me das asco.



Sacha

  • Administrador
  • Estado:
    Desconectado
    Mensajes:
    13,594
    País:
  • Soy riojano, caudillo y tengo huevos
  • MG recibidos: 948
en: Agosto 18, 2017, 03:53:05 pm
Es evidente que esta habiendo alguna clase de problema de conexion. Hace 7 dias a esta misma hora (15:50 hs arg) habia 60 usuarios mas conectados de los que hay ahora. Y esto es algo que vengo notando hace ya 2 dias, y la verdad que no hay que ser un genio para darse cuenta que algo esta mal.  De hecho hubieron algunas desconexiones masivas, algo que solo pasa cuando hay alguna clase de inconveniente en la conexion.

Me gustaria que aquellos a los que no les esta andando bien el juego avisen por aca. Lo que si, necesito que sea gente que le haya empezado funcionar mal en la ultima semana, no gente que le anda mal los 365 dias del año.
« Última modificación: Agosto 18, 2017, 03:56:46 pm por Sacha »
Los chicos, los borrachos y los logs siempre dicen la verdad.



Sacha

  • Administrador
  • Estado:
    Desconectado
    Mensajes:
    13,594
    País:
  • Soy riojano, caudillo y tengo huevos
  • MG recibidos: 948
en: Agosto 18, 2017, 04:50:15 pm
Hola, el problema que tengo es bastante peculiar. Sucede que no puedo acceder al foro. Entonces como es que estoy posteando? paso explicar:

Yo suelo conectarme desde 2 puntos A y B. El detalle es que desde hace unos días no me carga la página del foro desde el punto A y es la primera vez que sucede. Con el juego y la web no tengo problemas. Ahora, para postear esto ando usando la red del celular, así que se me ocurre que sea algo relacionado a mi red wifi pero no encuentro qué. Demás está decir que reinicio el router, limpié historial, etc.

Espero alguien me pueda ayudar.

Slds.

Con razon la poca actividad foristica en las ultimas semanas desde que se cambio de webhost. Decime si podes entrar a Argos MU Online • Guías | Aquí encontrarás las guías y tutoriales de ayuda más importantes que necesites para jugar en nuestro servidor.

De pasada entra a www.cualesmiip.com desde el punto A y B, y enviame por MP la IP correspondiente a cada punto asi consulto con el host acerca de este problema.

Anoche se mudo de webhosting el foro. Ya deberia funcionarte en perfectas condiciones @M4tt
Los chicos, los borrachos y los logs siempre dicen la verdad.



M4tt

  • Usuario Nivel 2
  • Estado:
    Desconectado
    Mensajes:
    122
  • MG recibidos: 22
en: Agosto 18, 2017, 06:00:11 pm
Probaré mas tarde. Gracias!



Sacha

  • Administrador
  • Estado:
    Desconectado
    Mensajes:
    13,594
    País:
  • Soy riojano, caudillo y tengo huevos
  • MG recibidos: 948
en: Septiembre 13, 2017, 11:43:10 am
Hace aproximadamente 2 semanas atras se cambio la PC donde el servidor se encuentra hosteado a una mejor. Al hacer esto hubo que actualizar la configuracion de las conexiones para que dejen de llegar a la PC vieja y comiencen a llegar a la nueva.  Por lo general este cambio tarda algunos dias en propagarse por completo. Si bien el cambio fue un exito y no hubo ningun tipo de problemas durante los primeros 7 dias que aun la PC vieja estaba en funcionamiento y hacia de "puente" redirigiendo todas las conexiones entrantes a la nueva PC, hace ya 1 semana la PC vieja dejo de estar online porque se vencio. Y es por esta misma razon que se noto un bajon repentino en la cantidad de gente conectada en los ultimos dias (sin ir mas lejos ayer a las 17 hs ARG. habia 135 online), es gente que aun se esta conectando a la PC vieja y logicamente al ya no estar en funcionamiento, no les hace la redireccion a la nueva... lo que significa que no pueden entrar a jugar.

Anteriormente esto ya ha pasado, asi que no es algo que me preocupe porque es cuestion de que la nueva configuracion se propague completamente. Cuando esto pase ya todos podran conectarse sin problemas.

P.D: con el foro tambien paso lo mismo, hay gente que aun sigue conectandose al viejo.
« Última modificación: Septiembre 13, 2017, 02:08:45 pm por Sacha »
Los chicos, los borrachos y los logs siempre dicen la verdad.



Sacha

  • Administrador
  • Estado:
    Desconectado
    Mensajes:
    13,594
    País:
  • Soy riojano, caudillo y tengo huevos
  • MG recibidos: 948
en: Septiembre 21, 2017, 03:34:30 pm
Para los que en el dia de hoy hayan tenido y sigan teniendo problemas de conexion: https://www.minutouno.com/notas/3041132-no-sos-vos-es-internet-hay-cortes-conectividad-todo-el-mundo-el-huracan-maria

Paralelamente a esto,  todavia continua el problema de los DNS: http://foro.argosmu.net/index.php?topic=42624.0

Bastante problematico viene septiembre, ojala termine pronto (?) Me hace acordar a las ultimas 2 semanas de 2016, que por los problemas de conexion que habia no se pasaban los 150 conectados. Se acomodo todo y a los 2 dias ya habia +250.
« Última modificación: Septiembre 21, 2017, 04:09:14 pm por Sacha »
Los chicos, los borrachos y los logs siempre dicen la verdad.



petab123

  • Recién llegado
  • Estado:
    Desconectado
    Mensajes:
    5
    País:
  • ¡Aguante Argos Mu!
  • Personaje: Barracuda
  • MG recibidos: 0
en: Diciembre 09, 2017, 04:06:25 pm
Bueno, la finalidad con la cual se creo este tema es para que todo aquel usuario que tenga problemas de conexion/lag a la hora de jugar pueda reportarlos aqui. Lo mismo si alguien tiene problemas de acceso a la pagina web del servidor.

Puntualmente en los ultimos 4 dias (viernes, sabado, domingo y lo que va de hoy lunes) he notado una disminucion importante en la cantidad de usuarios conectados y la verdad que tampoco vi quejas masivas acerca lag o desconexiones repentinas de muchos usuarios conectados, por lo tanto si a alguno le paso o le pasa algo, este es el lugar correcto para darlo a conocer. Como podran imaginar, uno no es adivino para saber por que de golpe de un dia para el otro desaparecen 100 usuarios sin motivo aparente. No es algo normal y la verdad que es algo bastante irritante, sobre todo si no se conoce la razon del problema.

Voy a dejar el tema fijado para que de ahora en mas quede abierto exclusivamente para que todos aquellos que tengan problemas de conexion puedan reportarlos aca.




hola hice todo l que me pidieron que haga en el lforo y todvia no tengo nada mi pj es Barracuda y en el moemnto que se cyo el server estaba en el 2