Autor Tema: SOLUCIONADO(A) Problemas de conexion con el servidor  (Leído 151 veces)

0 Usuarios y 1 Visitante están viendo este tema.

jorge_

  • Usuario Nivel 2
  • Estado:
    Desconectado
    Mensajes:
    118
  • Usuario - Argos MU Online
  • MG recibidos: 0
en: Enero 10, 2018, 12:35:53 pm

!!

Este tema está cerrado.
Tengo un problema con el servidor. Me saca cada 5 min o 10 min. Todos los juegos me andan bien. En ningún online me pasa, juego sin problemas. Así que algún conflicto con el server sera, lo unico que se me viene a la cabeza es que algún programa instalado me genere problemas con el anti cheat pero  no se como identificarlo así que estoy en bolas xD  :pregunta: :pregunta: :pregunta:

Cabe aclara que el server me anda bien en cuanto a conexion en el tiempo que estoy jugando. De golpe me aparece el cartel de desconexion, sin ningun problema previo
« Última modificación: Enero 10, 2018, 12:38:08 pm por jorge_ »



Sacha

  • Administrador
  • Estado:
    Conectado
    Mensajes:
    14,395
    País:
  • Soy riojano, caudillo y tengo huevos
  • MG recibidos: 1325
en: Enero 10, 2018, 12:53:10 pm

!!

Este tema está cerrado.

Anda a inicio, ejecutar, escribí cmd, en la consola negra que se te va a abrir escribí ping la.argosmu.net -t y dejala abierta a un costado mientras tenés el MU abierto. Ni bien te desconecte fijate qué aparece en esa consola y sacale foto rápidamente y dejala acá.

Algo así tenés que ver: http://prntscr.com/hyko4r
Los chicos, los borrachos y los logs siempre dicen la verdad.



jorge_

  • Usuario Nivel 2
  • Estado:
    Desconectado
    Mensajes:
    118
  • Usuario - Argos MU Online
  • MG recibidos: 0
en: Enero 10, 2018, 01:19:20 pm

!!

Este tema está cerrado.
Bue, ahora me anda bien :bueh1: :bueh1: :bueh1: :bueh1:
estuve toda la mañana con el problema. Probe varios juegos para ver si era mi conexion y no pasaba nada. De momento deje de jugar del fastidio jaja. En fin si vuelve el problema aviso por mp. Cerralo al tema si queres mientras



Sacha

  • Administrador
  • Estado:
    Conectado
    Mensajes:
    14,395
    País:
  • Soy riojano, caudillo y tengo huevos
  • MG recibidos: 1325
en: Enero 10, 2018, 01:29:23 pm

!!

Este tema está cerrado.
Bue, ahora me anda bien :bueh1: :bueh1: :bueh1: :bueh1:
estuve toda la mañana con el problema. Probe varios juegos para ver si era mi conexion y no pasaba nada. De momento deje de jugar del fastidio jaja. En fin si vuelve el problema aviso por mp. Cerralo al tema si queres mientras

No, voy a dejar el tema abierto. Si te vuelve a pasar el problema este, hacé lo que te dije más arriba.
Los chicos, los borrachos y los logs siempre dicen la verdad.



jorge_

  • Usuario Nivel 2
  • Estado:
    Desconectado
    Mensajes:
    118
  • Usuario - Argos MU Online
  • MG recibidos: 0
en: Enero 10, 2018, 01:48:05 pm

!!

Este tema está cerrado.
ok, gracias  :D



jorge_

  • Usuario Nivel 2
  • Estado:
    Desconectado
    Mensajes:
    118
  • Usuario - Argos MU Online
  • MG recibidos: 0
en: Enero 13, 2018, 03:16:42 pm

!!

Este tema está cerrado.
bueno ahi empece con el problema nuevamente, hice lo del cmd

https://prnt.sc/hzz498



Sacha

  • Administrador
  • Estado:
    Conectado
    Mensajes:
    14,395
    País:
  • Soy riojano, caudillo y tengo huevos
  • MG recibidos: 1325
en: Enero 13, 2018, 03:38:31 pm

!!

Este tema está cerrado.
Hacé lo mismo con 192.99.47.5 y dejá la foto acá.
Los chicos, los borrachos y los logs siempre dicen la verdad.



jorge_

  • Usuario Nivel 2
  • Estado:
    Desconectado
    Mensajes:
    118
  • Usuario - Argos MU Online
  • MG recibidos: 0
en: Enero 13, 2018, 03:48:01 pm

!!

Este tema está cerrado.
Ok, ya dejo de hacer de todas formas. La verdad que es bastante raro, me descoloca.

De todas formas cuando empiece de nuevo tengo que poner ping laipquepasaste -t?



Sacha

  • Administrador
  • Estado:
    Conectado
    Mensajes:
    14,395
    País:
  • Soy riojano, caudillo y tengo huevos
  • MG recibidos: 1325
en: Enero 13, 2018, 04:13:42 pm

!!

Este tema está cerrado.
Ok, ya dejo de hacer de todas formas. La verdad que es bastante raro, me descoloca.

De todas formas cuando empiece de nuevo tengo que poner ping laipquepasaste -t?

Sí, a esa.
Los chicos, los borrachos y los logs siempre dicen la verdad.



jorge_

  • Usuario Nivel 2
  • Estado:
    Desconectado
    Mensajes:
    118
  • Usuario - Argos MU Online
  • MG recibidos: 0
en: Enero 18, 2018, 07:29:13 pm

!!

Este tema está cerrado.
Estos dias no estuve jugando casi.  Recien estaba en el ring con el dl y habia dejado la cuenta de la elfa alejada del ring. Al dl me lo saco 3 veces ya pero a la de la elfa no